Effectuer une opération simple - la somme

Saisissez de A1 à A10 quelques valeurs.

En
A11, nous allons calculer la somme des valeurs.
1ère solution : la formule
- Allez en A11 et tapez =SOMME(A1:A10) et
faites <entrée>
.
Notez que vous pouvez sélectionner la plage de cellules après l'ouverture de la première parenthèse.
Notez que vous pouvez taper =SOMME( et sélectionner les valeurs à ajouter avec la souris puis fermer la parenthèse
2ème solution : la fonction somme automatique
- cliquez sur le bouton somme (Epsilon) à côté de la barre de formule. Ce bouton calcule par défaut la somme de toutes les cellules au dessus de celle qui est sélectionnée.

Un peu de théorie...

 

Une formule commence toujours par le signe =
Le signe = est suivi du nom de la formule
Elle ne comporte jamais d'espace.
La plage de cellules sélectionnée apparaît entreles parenthèses, les 2 valeurs de départ et de fin sont séparées par deux-points.
Le point-virgule est utilisé pour séparer 2 arguments.

Ainsi :
=SOMME(A1:A10) => somme des valeurs comprises entre A1  et A10
=SOMME(A1;A5;A10) => A1+A5+A10

Essayez maintenant cet exercice.

Vous avez aimé l’article ?

Aucune information ? Sérieusement ?Ok, nous tacherons de faire mieux pour le prochainLa moyenne, ouf ! Pas mieux ?Merci. Posez vos questions dans les commentaires.Un plaisir de vous aider ! :) (2,00/ 5 pour 1 votes)
Loading...

Pierre

💾 Informaticien de Formation, je partage ici mes conseils pour vous aider à progresser en informatique et bureautique 💻

Vous avez aimé
cette ressource ?

Bravo !

Téléchargez-là au format pdf en ajoutant simplement votre e-mail !

{{ downloadEmailSaved }}

Votre email est invalide